お知らせ

[重要]【重要】SSL3.0で確認された脆弱性に対する対応について

いつもcomicoをご利用いただきありがとうございます。

SSL3.0に深刻な脆弱性が確認され、注意喚起がなされております。

現在、comicoでも対応方針を検討しております。

つきましては、お客さまご自身でも下記の対応策を実施していただけますようお願いいたします。


■対応策
Internet Explorerにて、詳細設定のセキュリティを変更してSSL2.0、SSL 3.0を無効にし、
TLS 1.0、TLS 1.1、およびTLS 1.2 を有効にする。


■設定方法
①Internet Explorer > [ツール] メニュー> [インターネット オプション] をクリックします。

②[インターネット オプション] ダイアログ ボックス> [詳細設定] タブをクリックします。

③[セキュリティ] カテゴリで、[SSL2.0を使用する]、[SSL 3.0 を使用する]のチェック ボックスをオフにし、[TLS 1.0 を使用する]、[TLS 1.1 の使用]、および [TLS 1.2 の使用]のチェック ボックスをオンにし(使用可能な場合)、[適用] をクリックします。



④Internet Explorer を再起動します。


※SSL3.0を無効としても、TLSを有効としていただくことで、セキュリティが低下することはございません。
※TLS は Secure Sockets Layer (SSL) プロトコルの最新バージョンです。
※[参考] マイクロソフト セキュリティ アドバイザリ
  (上記のリンクをクリックすると、comico以外のサイトへ遷移いたします。)

ご利用の皆さまにはご迷惑をおかけして申し訳ございません。
今後ともcomicoをよろしくお願いいたします。




comico運営